WP-Polls WordPress Plugin Problem mit WordPress 2.8

Das könnte Dich auch interessieren...

2 Antworten

  1. Hallo, ich habe heute das WP Polls Plugin installiert. Alles ging soweit problemslos. Allerdings kann man leider nicht abstimmen. Den Tip mit dem php im Footer habe ich ebenfalls versucht, leider ohne Erfolg. Ich nutze WP 2.8.5 DE
    Das Plugin habe ich mit und ohne DE versucht.
    Achja und ich bin bei 1&1 🙂
    Für einen Tip wäre ich dankebar.

    lg
    Seelenwispern

  2. Hallo nochmal

    Das Problem hat sich erledigt 🙂
    Ich habe den Code im falschen php eingegeben. Allerdings fand ich den Tip im Header des Themes
    einzugeben und im Footer das hier oben angebene.

    lg
    Seelenwispern

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.